1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000!
Oggi è lunedì 4 dicembre 2023, 16:58

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Nessuno e 10 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
Autore Messaggio
MessaggioInviato: venerdì 10 marzo 2023, 17:19 

Iscritto il: martedì 21 febbraio 2023, 5:16
Messaggi: 5
Tipo di Astrofilo: Visualista aspirante Fotografo
Ciao a tutti,
Non riesco a capire cosa non va nel comando scatto remoto tra star adventurer e d600.
È capitato qualche volta che andasse ma in generale non funziona. La d600 col cavetto di scatto manuale funziona regolarmente.. è solo con l’astroinseguitore che non va.
Qualcuno ha consigli??


Inviato dal mio iPhone utilizzando Tapatalk


Top
  Profilo    
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010