1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è domenica 9 agosto 2020, 10:27

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: astroaxl e 31 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora


Regole del forum


Ciao! Se devi postare una fotografia, uno scatto o un'immagine ricorda di caricare anche direttamente sul Forum la tua foto.
Questo per permettere a tutti quanti di vedere sicuramente, ora e in futuro, l'immagine postata
Qui trovi le istruzioni per il caricamento file: viewtopic.php?f=13&t=86546.



Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: M13 in Luminanza
MessaggioInviato: lunedì 17 aprile 2006, 15:10 
Ciao a tutti , visto che oggi si riposa mi sono messo ad elaborare qualcosa che avevo in sospeso....

questa è un immagine di M13 solo Luminanza in quanto pur avendo i colori non ho ancora capito bene le procedure di elaborazione.

L'immagine è frutto di 2 pose da 5sec, 2x15sec 2x30sec 1x60sec 1x120sec e 6x300sec bin 1x1 a colori e scomposte in LRGB con Sbigst2000cmx e rifrattore StellarVue 80mm Apo.

da Roma :(

http://forum.astrofili.org/userpix/324_m13Marzo2006_1.jpg


Ultima modifica di Rigel Astronomia il lunedì 17 aprile 2006, 16:01, modificato 1 volta in totale.

Top
     
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 17 aprile 2006, 15:17 
Avatar utente

Iscritto il: giovedì 23 marzo 2006, 8:03
Messaggi: 353
Località: Rimini
Tipo di Astrofilo: Fotografo
Peccato che sia fuori fuoco.
Ma sei sicuro che sia di un rifrattore? Mi sembra di vedere un accenno di ostruzione in moltissimi dischi stellari.
O é forse un trattamento di maschera eccessivo?

_________________
Newton 300/6 fotografico deep sky + guida 120/15 autocostruiti.


Top
  Profilo   WWW  
 
 Oggetto del messaggio:
MessaggioInviato: lunedì 17 aprile 2006, 15:54 
certo che sono sicuro che sia un rifrattore!! come dici tu forse è l'elaborazione sbagliata ora riprovo ....che dire io la vedo a fuoco forse è l'elaborazione che difetta in qualcosa!!!

... ma ovviamente potrei sbagliarmi.... graditi altri pareri.... :D


Top
     
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: astroaxl e 31 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010