1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è venerdì 27 novembre 2020, 10:42

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Google [Bot] e 7 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora


Regole del forum


Ciao! Se devi postare una fotografia, uno scatto o un'immagine ricorda di caricare anche direttamente sul Forum la tua foto.
Questo per permettere a tutti quanti di vedere sicuramente, ora e in futuro, l'immagine postata
Qui trovi le istruzioni per il caricamento file: viewtopic.php?f=13&t=86546.



Apri un nuovo argomento Rispondi all’argomento  [ 12 messaggi ]  Vai alla pagina Precedente  1, 2
Autore Messaggio
 Oggetto del messaggio: Re: SH2-155 Cave nebula
MessaggioInviato: domenica 30 agosto 2020, 21:00 
Moderatore
Avatar utente

Iscritto il: martedì 26 gennaio 2010, 14:19
Messaggi: 4188
Località: Rescaldina (Mi)
Tipo di Astrofilo: Fotografo
Vado un po' controcorrente e dico che secondo me questa immagine può essere ulteriormente migliorata.
Mi sembra infatti che in alcune zone, soprattutto attorno alla "caverna", la nebulosa sia come un po' "impastata": credo che sia semplicemente una questione di tarare finemente la miscelazione dell'Ha con il segnale a banda larga LRGB.

_________________
Roberto Marinoni
www.robertomarinoni.com
Astrobin


Top
  Profilo    
 
 Oggetto del messaggio: Re: SH2-155 Cave nebula
MessaggioInviato: lunedì 31 agosto 2020, 11:36 
Avatar utente

Iscritto il: venerdì 29 gennaio 2010, 19:51
Messaggi: 2167
Località: Tarquinia (VT)
Tipo di Astrofilo: Fotografo
Bluesky71 ha scritto:
Vado un po' controcorrente e dico che secondo me questa immagine può essere ulteriormente migliorata.
Mi sembra infatti che in alcune zone, soprattutto attorno alla "caverna", la nebulosa sia come un po' "impastata": credo che sia semplicemente una questione di tarare finemente la miscelazione dell'Ha con il segnale a banda larga LRGB.

Grazie Roberto per il commento! In effetti anche io ho questa impressione, ma non sono riuscito a capire da cosa sia dipeso. Proverò a ricontrollare il segnale Ha se effettivamente il problema sia lì. Mi hai dato un bel suggerimento. :thumbup:

_________________
Saluti, Alessandro

CGEM, Tecnosky 115/800, GSO RC8", QHY695A, SX Lodestar, Set LRGB Astrodon I-Series Gen 2, SII Ha OIII Baader, Moonlite CRO2,5" Stepper

Il mio sito: https://sites.google.com/site/astrotuscia/home


Top
  Profilo   WWW  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 12 messaggi ]  Vai alla pagina Precedente  1, 2

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Google [Bot] e 7 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010