1° Forum di Astronomia Amatoriale Italiano

Il primo forum di astrofili per astrofili, nato nel 2000.
Oggi è sabato 6 giugno 2020, 11:59

Menu

* Home
* Iscriviti
* La Bacheca
* F.A.Q.
* Cerca
* Login/Logout 

Login

Nome utente:
Password:

 Ho dimenticato la password

In Linea

Visitano il forum: Nessuno e 13 ospiti

Regolamento

regolamento

Links

*
Astrocafè

Segnala bolide
* Meteoblue.com
* Previsioni seeing
* Il Meteo.it
Help Forum
 

Tutti gli orari sono UTC + 1 ora


Regole del forum


Ciao! Se devi postare una fotografia, uno scatto o un'immagine ricorda di caricare anche direttamente sul Forum la tua foto.
Questo per permettere a tutti quanti di vedere sicuramente, ora e in futuro, l'immagine postata
Qui trovi le istruzioni per il caricamento file: viewtopic.php?f=13&t=86546.



Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 
Autore Messaggio
MessaggioInviato: venerdì 22 novembre 2019, 22:00 

Iscritto il: mercoledì 2 aprile 2008, 19:58
Messaggi: 184
Località: Catania
Salve, non riesco più a fare la combinazione di tante immagini per ottenere la strisciata al polo con DeepSkyStacker. In passato lo facevo senza problema, se non ricordo male c'era l'opzione di combinare con "Nessun allineamento". Adesso vuole per forza un metodo di allineamento. Cosa posso fare per fare sta strisciata?

Grazie in antcipo,
Giuseppe.


Top
  Profilo   WWW  
 
MessaggioInviato: venerdì 22 novembre 2019, 22:16 
Avatar utente

Iscritto il: domenica 8 maggio 2011, 20:54
Messaggi: 10771
Località: (Bs)
:wtf:
Allegato:
DSS.jpg
DSS.jpg [ 178.51 KiB | Osservato 203 volte ]

_________________
Ippo (Costanzo)
"Una cosa ho imparato nella mia lunga vita: che tutta la nostra scienza è primitiva e infantile
eppure è la cosa più preziosa che abbiamo" (A. Einstein).

Immagine :lol: :D Immagine :D :lol: Immagine


Top
  Profilo    
 
MessaggioInviato: domenica 24 novembre 2019, 19:23 

Iscritto il: mercoledì 2 aprile 2008, 19:58
Messaggi: 184
Località: Catania
Grazie. Davvero, sul mio computer di adesso la versione 3.2.2 non mostrava l'opzione "Nessun allineamento" che ricordavo bene. Adesso ho scaricato la versione 4 e la vedo.

Grazie ancora.
Giuseppe.


Top
  Profilo   WWW  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 3 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010